Commit bb16cf4d authored by Rune Åvar Ødegård's avatar Rune Åvar Ødegård
Browse files

Update README.md

parent ee293ec0
......@@ -21,7 +21,7 @@ Please use the v1.0 tag to install Raven.
The following is required to install and run the application:
* Postgres 9.5+ (https://www.postgresql.org/download/)
* Postgis extension (https://postgis.net/install/)
* Python 3 (https://www.python.org/downloads/)
* Python 3 (https://www.python.org/downloads/) (tested with v3.7)
* Yarn/NPM
* WSGI complient server
* See requirements.txt for external python libraries used
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment